<!DOCTYPE html>
<!--[if lte IE 6]>
<html lang="" class="ie no-js lt-ie7 lt-ie8 lt-ie9 lng-">
<![endif]-->
<!--[if IE 7]>
<html lang="" class="ie ie7 lt-ie8 lt-ie9 lng-">
<![endif]-->
<!--[if IE 8]>
<html lang="" class="ie ie8 lt-ie9 lng-">
<![endif]-->
<!--[if IE 9]>
<html lang="" class="ie ie9 lng-">
<![endif]-->
<!--[if !IE]>-->
<html lang="de-DE" class="lng-de-DE">
<!--<![endif]-->

    <head>

                <title>5. Mittelstandsforum Nordrhein-Westfalen - Convent</title>
        
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

                        <meta name="robots" value="index,follow" />

                        <meta name="description" content="Das Mittelstandsforum Nordrhein-Westfalen findet in 2020 zum 5. Mal als zentrale Informationsplattform für mittelständische Unternehmen der Region statt." />
                        
                        
            
                    <meta property="og:url" content="https://convent.de/de/veranstaltungen/mittelstandstage/mittelstandsforum-nordrhein-westfalen-2020/" />
            <meta property="og:type" content="article" />
            <meta property="og:locale" content="de_DE" />
            <meta property="og:title" content="5. Mittelstandsforum Nordrhein-Westfalen" />
            <meta property="og:description" content="Das Mittelstandsforum Nordrhein-Westfalen findet in 2020 zum 5. Mal als zentrale Informationsplattform für mittelständische Unternehmen der Region statt." />
                        <meta property="og:image" content="https://convent.de/content/uploads/2019/11/webkachel_nrw_1200x428.jpg" />
                    
                <meta name="google-site-verification" content="2oXtJRDZOTh6AszGR5KF-HzDBgtwXNJmdCeeSEdEzaY" />

                <link rel="stylesheet" type="text/css" href="https://convent.de/content/themes/nucleus/style.css?219def5fc25bc2010fa2e8ff5fb360abc92ec5a3" />

                <link rel="icon" href="https://convent.de/content/themes/nucleus/asset/image/favicon.png" type="image/gif" sizes="any" />

        <!--[if lt IE 9]>
        <link rel="stylesheet" href="/assets/styles/vendor/unsemantic/unsemantic-grid-desktop.css" type="text/css" />
        <![endif]-->
        <!--<script src="/src/vendor/babel-polyfill.js"></script>-->

                        
                
            <script src="https://convent.de/content/themes/nucleus/asset/script/src/vendor/modernizr/modernizr-2.6.2-respond-1.1.0.min.js"></script>

                        <!--[if lt IE 8]>
<script type="text/javascript">
var ltie8 = true;
</script>
<![endif]-->  
<!-- Start: Nucleus <head> scripts -->
<script>
    
    function isIe(iVersion) 
    {
        var bTest = false;
        
        if (11 === parseInt(iVersion)) {
                        return !!navigator.userAgent.match(/Trident.*rv[ :]*11\./);
        } else {
            if (iVersion !== undefined && !isNaN(iVersion)) {
                var sRegEx = 'msie' + '\\s' + iVersion;
                return RegExp(sRegEx, 'i').test(navigator.userAgent);
            } else { 
                var sRegEx = 'msie';
                var bTest = RegExp(sRegEx, 'i').test(navigator.userAgent);
                /* Check for IE < 11, as well as for IE11. */
                if (bTest || !!navigator.userAgent.match(/Trident.*rv[ :]*11\./)) {
                    return true;
                } else {
                    return false;
                }
            }
        }
    }
    
    function getScreenWidth()
    {
        var e = window, a = 'inner';
        
        if (!('innerWidth' in window )) {
            a = 'client';
            e = document.documentElement || document.body;
        }
        
        return e[a + 'Width'];        
    };
    
    function getDeviceType()
    {
        var iW = getScreenWidth();
        
        if (768 > iW) {
            return 'mobile';
        }
        
        if (768 <= iW && 1025 > iW) {
            return 'tablet';
        }
        
        if (1025 <= iW) {
            return 'desktop';
        }

        return 'undevice';
    };
    
    var bGlobalDebug = false;
    
    function sLog(mContent, sName, bForce)
    {
        if (('string' === typeof mContent) 
        && ('undefined' !== typeof sName)) {
            mContent = '[' + sName + '] ' + mContent;
        }
        if ((bGlobalDebug) 
        || (bForce)) {
            console.log(mContent);
        }
    };   
    
    function get_current_top_position()
    {
        var oDoc = document.documentElement;
        
        return (window.pageYOffset || oDoc.scrollTop) - (oDoc.clientTop || 0);
    }
    
        window.addEventListener('scroll', function()
    {
        window.ncls.initialTopPosition = get_current_top_position();
    });
    
    
    window.ncls = {
        url : {
            theme   : 'https://convent.de/content/themes/nucleus',
            scripts : 'https://convent.de/content/themes/nucleus/asset/script',
            styles  : 'https://convent.de/content/themes/nucleus/asset/style',
            home    : 'https://convent.de/de/',
            ajax    : {
                submitCeFormular : '/ajax/submitCeFormular/'
            }
        },
        browser : {
            ie : {
                ie   : isIe(),
                ie7  : isIe(7),
                ie8  : isIe(8),
                ie9  : isIe(9),
                ie10 : isIe(10),
                ie11 : isIe(11)
            },
            firefox : {
                firefox : navigator.userAgent.toLowerCase().indexOf('firefox') > -1
            }
        },
                initialTopPosition : 0,
        debug : {
            wp : true,
            js : false
        },
                initialTopPosition : 0
    };
</script>
<!-- End: Nucleus <head> scripts -->
        
        
         
                    <!------------------------------------------------------------>
            <!-- Site tracking becomes loaded ONLY in LIVE environment. -->
            <!------------------------------------------------------------>
        
                <link rel='stylesheet' id='borlabs-cookie-css'  href='https://convent.de/content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.9-73' media='all' />
<script id='borlabs-cookie-prioritize-js-extra'>
/* <![CDATA[ */
var borlabsCookiePrioritized = {"domain":"convent.de","path":"\/de\/","version":"4","bots":"1","optInJS":{"statistics":{"matomo":"PCEtLSBNYXRvbW8gLS0+DQo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCI+DQp2YXIgX3BhcSA9IHdpbmRvdy5fcGFxIHx8IFtdOw0KLyogdHJhY2tlciBtZXRob2RzIGxpa2UgInNldEN1c3RvbURpbWVuc2lvbiIgc2hvdWxkIGJlIGNhbGxlZCBiZWZvcmUgInRyYWNrUGFnZVZpZXciICovDQpfcGFxLnB1c2goWyd0cmFja1BhZ2VWaWV3J10pOw0KX3BhcS5wdXNoKFsnZW5hYmxlTGlua1RyYWNraW5nJ10pOw0KKGZ1bmN0aW9uKCkgew0KdmFyIHU9Imh0dHBzOi8vdHJhY2tpbmcuY29udmVudC5kZS8iOw0KX3BhcS5wdXNoKFsnc2V0VHJhY2tlclVybCcsIHUrJ21hdG9tby5waHAnXSk7DQpfcGFxLnB1c2goWydzZXRTaXRlSWQnLCAnMSddKTsNCnZhciBkPWRvY3VtZW50LCBnPWQuY3JlYXRlRWxlbWVudCgnc2NyaXB0JyksIHM9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZSgnc2NyaXB0JylbMF07DQpnLnR5cGU9J3RleHQvamF2YXNjcmlwdCc7IGcuYXN5bmM9dHJ1ZTsgZy5kZWZlcj10cnVlOyBnLnNyYz11KydtYXRvbW8uanMnOyBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGcscyk7DQp9KSgpOw0KPC9zY3JpcHQ+DQo8IS0tIEVuZCBNYXRvbW8gQ29kZSAtLT4="}}};
/* ]]> */
</script>
<script src='https://convent.de/content/plugins/borlabs-cookie/javascript/borlabs-cookie-prioritize.min.js?ver=2.2.9' id='borlabs-cookie-prioritize-js'></script>
<script src='https://convent.de/content/themes/nucleus/vendor/ncls/nucleus-core/asset/script/vendor/jquery/3.4.1/jquery-3.4.1.min.js?ver=3.4.1' id='jquery-core-js'></script>
<script>
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//convent.de/de/?wordfence_lh=1&hid=EA4642B7C455FDDB49E3A2563580E3B1');
</script>

    </head>
    
    <body class="error404" data-context="">

                <!-- SZM VERSION="2.0" -->
<script>
var windowWidth = Math.max(
    document.documentElement["clientWidth"], 
    document.body["scrollWidth"], 
    document.documentElement["scrollWidth"], 
    document.body["offsetWidth"], 
    document.documentElement["offsetWidth"]
);
var oIamData = {
    "st" : ((windowWidth < 1025) ? "mobzeit" : "zeitonl"),
    "cp" : "CON_veranstaltungen_de",
    "sv" : ((windowWidth < 1025) ? "mo" : "in"),
    "co" : ""
};
if ('undefined' !== typeof iom) {
    iom.c(oIamData);
}
</script>
<!--/SZM -->        
        <div id="wrapper">

                                                
<header id="header" class="hide-on-mobile hide-on-tablet">
    
    <div class="top unsticky hide-on-mobile hide-on-tablet">
        <div class="inner grid-container">
            
            <nav id="leftHeadNavigation" class="navigation grid-0">
                <ul class="header-menu menu">
        
    
    
            
    <li class="item">
        <a href="http://www.zeit-verlagsgruppe.de" title="ZEIT Verlagsgruppe" target="_blank">
            <span>ZEIT Verlagsgruppe</span>
        </a>
    </li>
    
        
    
    
            
    <li class="item">
        <a href="http://www.tempuscorporate.zeitverlag.de/" title="TEMPUS CORPORATE" target="_blank">
            <span>TEMPUS CORPORATE</span>
        </a>
    </li>
    
        
    
    
            
    <li class="item">
        <a href="http://www.zeitakademie.de/" title="ZEIT Akademie" target="_blank">
            <span>ZEIT Akademie</span>
        </a>
    </li>
    
        
    
    
            
    <li class="item">
        <a href="http://zeitreisen.zeit.de/" title="ZEIT REISEN" target="_blank">
            <span>ZEIT REISEN</span>
        </a>
    </li>
    
        
    
    
            
    <li class="item">
        <a href="http://www.zeitkunstverlag.de/" title="ZEIT Kunstverlag" target="_blank">
            <span>ZEIT Kunstverlag</span>
        </a>
    </li>
    
        
    
    
            
    <li class="item">
        <a href="https://convent.de/de/informationen-zum-coronavirus/" title="+++ aktuelle Hinweise zum Coronavirus +++" target="_blank">
            <span>+++ aktuelle Hinweise zum Coronavirus +++</span>
        </a>
    </li>
    
</ul>

            </nav>
            
            <nav id="rightHeadNavigation" class="navigation grid-0">
                <ul class="meta-menu menu">
</ul>

                <figure class="partner-link">
                    <span>Partner von</span>
                    <a href="http://www.zeit.de/" target="_blank" title="ZEIT Online">
                        <picture>
                            <img src="https://convent.de/content/themes/nucleus/asset/image/partner-logo-desktop.png" alt="ZEIT Online" />
                        </picture>
                    </a>
                </figure>
            </nav>
                        
            <div class="clear"></div>
            
        </div>
    </div>
    
    <div class="inner grid-container hide-on-mobile hide-on-tablet">
        
        <div class="left-side">
            
            <a id="conventLogo" href="https://convent.de/de/" title="Startseite">
                <picture>
                    <img id="logoTop" 
                         src="https://convent.de/content/themes/nucleus/asset/image/convent-logo-top-v2.png" 
                         srcset="https://convent.de/content/themes/nucleus/asset/image/convent-logo-top-v2.png 1x, https://convent.de/content/themes/nucleus/asset/image/convent-logo-top-2x-v2.png 2x" 
                         alt="CONVENT" />
                </picture>
                <picture>
                                        <img id="logoBottom" 
                         class="unsticky logo-bottom-lang-de" 
                         src="https://convent.de/content/themes/nucleus/asset/image/convent-logo-bottom-v2.png" 
                         srcset="https://convent.de/content/themes/nucleus/asset/image/convent-logo-bottom-v2.png 1x, https://convent.de/content/themes/nucleus/asset/image/convent-logo-bottom-2x-v2.png 2x" 
                         alt="EIN UNTERNEHMEN DER ZEIT VERLAGSGRUPPE" />
                </picture>              
            </a>
                
        </div>
        
        <div class="right-side">
            
            <nav id="mainNavigation" class="navigation">
                
                <ul class="main-menu menu">
        
    
    
                
    
    <li class="item parent" data-num="0">

        <a class="menu-item" href="https://convent.de/de/ueber-convent/" title="Unternehmen" >Unternehmen<div class="icon"></div>
        </a>

                    
            <ul class="submenu menu closed">   
            
                
                
                
                <li class="submenu-item item nested-item first">
                    <a href="https://convent.de/de/wir-ueber-uns/" title="Wir über uns" >Wir über uns</a>
                </li>

            
                
                
                
                <li class="submenu-item item nested-item">
                    <a href="https://convent.de/de/ueber-convent/team/" title="Team" >Team</a>
                </li>

            
                
                
                
                <li class="submenu-item item nested-item">
                    <a href="https://convent.de/de/ueber-convent/jobs/" title="Jobs" >Jobs</a>
                </li>

            
                
                
                
                <li class="submenu-item item nested-item">
                    <a href="https://convent.de/de/ueber-convent/kontakt/" title="Kontakt" >Kontakt</a>
                </li>

                        </ul>
            
        
    </li>

        
    
    
                
    
    <li class="item parent" data-num="1">

        <a class="menu-item" href="https://convent.de/de/veranstaltungen/" title="Events" >Events<div class="icon"></div>
        </a>

                    
            <ul class="submenu menu closed">   
            
                
                
                
                <li class="submenu-item item nested-item first">
                    <a href="https://convent.de/de/veranstaltungen/zeit-events/" title="ZEIT EVENTS" >ZEIT EVENTS</a>
                </li>

            
                
                
                
                <li class="submenu-item item nested-item">
                    <a href="https://convent.de/de/veranstaltungen/mittelstandstage/" title="Mittelstandstage" >Mittelstandstage</a>
                </li>

            
                
                
                
                <li class="submenu-item item nested-item">
                    <a href="https://convent.de/de/veranstaltungen/smarter-mittelstand/" title="smarter_mittelstand" >smarter_mittelstand</a>
                </li>

            
                
                
                
                <li class="submenu-item item nested-item">
                    <a href="https://convent.de/de/veranstaltungen/jahrestagungen/" title="Jahrestagungen" >Jahrestagungen</a>
                </li>

            
                
                
                
                <li class="submenu-item item nested-item">
                    <a href="https://convent.de/de/veranstaltungen/managed-events/" title="Managed Events" >Managed Events</a>
                </li>

            
                
                
                
                <li class="submenu-item item nested-item">
                    <a href="https://convent.de/de/convent-kiosk/" title="Podcast" >Podcast</a>
                </li>

                        </ul>
            
        
    </li>

        
    
    
    
    
    <li class="item" data-num="2">

        <a class="menu-item" href="https://convent.de/de/speakerz/" title="SpeakerZ" >SpeakerZ<div class="icon"></div>
        </a>

        
    </li>

        
    
    
    
    
    <li class="item" data-num="3">

        <a class="menu-item" href="/de/news" title="News" >News<div class="icon"></div>
        </a>

        
    </li>

        
    
    
                
    
    <li class="item parent" data-num="4">

        <a class="menu-item" href="https://convent.de/de/partner/" title="Referenzen" >Referenzen<div class="icon"></div>
        </a>

                    
            <ul class="submenu menu closed">   
            
                
                
                
                <li class="submenu-item item nested-item first">
                    <a href="https://convent.de/de/partner/partneruebersicht/" title="Partner" >Partner</a>
                </li>

            
                
                
                
                <li class="submenu-item item nested-item">
                    <a href="https://convent.de/de/referenten/" title="Top-Sprecher" >Top-Sprecher</a>
                </li>

                        </ul>
            
        
    </li>

        
    
    
                
    
    <li class="item parent" data-num="5">

        <a class="menu-item" href="/de/galerien" title="Galerie" >Galerie<div class="icon"></div>
        </a>

                    
            <ul class="submenu menu closed">   
            
                
                
                
                <li class="submenu-item item nested-item first">
                    <a href="https://convent.de/de/galerien/fotos/" title="Fotos" >Fotos</a>
                </li>

            
                
                
                
                <li class="submenu-item item nested-item">
                    <a href="https://convent.de/de/galerien/videos/" title="Videos" >Videos</a>
                </li>

                        </ul>
            
        
    </li>

        
    
    
                
    
    <li class="item parent" data-num="6">

        <a class="menu-item" href="/de/archiv/" title="Archiv" >Archiv<div class="icon"></div>
        </a>

                    
            <ul class="submenu menu closed">   
            
                
                
                
                <li class="submenu-item item nested-item first">
                    <a href="/de/archiv/zeit-events" title="ZEIT EVENTS" >ZEIT EVENTS</a>
                </li>

            
                
                
                
                <li class="submenu-item item nested-item">
                    <a href="/de/archiv/mittelstandstage" title="Mittelstandstage" >Mittelstandstage</a>
                </li>

            
                
                
                
                <li class="submenu-item item nested-item">
                    <a href="/de/archiv/smarter-mittelstand" title="smarter_mittelstand" >smarter_mittelstand</a>
                </li>

            
                
                
                
                <li class="submenu-item item nested-item">
                    <a href="/de/archiv/jahrestagungen" title="Jahrestagungen" >Jahrestagungen</a>
                </li>

            
                
                
                
                <li class="submenu-item item nested-item">
                    <a href="/de/archiv/managed-events" title="Managed Events" >Managed Events</a>
                </li>

                        </ul>
            
        
    </li>

</ul>
                        
<input type="hidden" id="fixedMenuItems" value="7" />
                
                <div class="backlayer"></div>
                
                                
<form id="searchForm" method="get" class="searchform" action="/de/">
    <div>
        <div class="input-wrapper">
                        <input type="text" value="" name="s" />
        </div>
            </div>
</form>                
                <div id="searchItem" class="item">
                    <a href="#" title="Suchen">
                        <div id="searchIcon" class="icon"></div>
                    </a>
                </div>
                
            </nav>
                        
                  
            <div id="languageSwitch" class="language-switch">
    
    
    
                <span class="active-language">DE</span>
        
                <span class="separator">|</span>    
        
        
    
                <a class="available-language" href="https://convent.de/en/" title="English">EN</a>    
        
        
        
        
</div>            
        </div>
        <div class="clear"></div>
    </div>            

    <div id="mobileHeader" class="inner hide-on-desktop mmenu-fixed-element">
    
    <nav id="mobileNavigation">
        <ul class="mobile-menu menu">
        
    
    
            
    <li class="item">
        
        <a href="https://convent.de/de/" title="Startseite">Startseite</a>
        
                
    </li>
        
        
    
    
            
    <li class="item">
        
        <a href="https://convent.de/de/informationen-zum-coronavirus/" title="+++ aktuelle Hinweise zum Coronavirus +++">+++ aktuelle Hinweise zum Coronavirus +++</a>
        
                
    </li>
        
        
    
    
                        
    <li class="item parent">
        
        <a href="https://convent.de/de/ueber-convent/" title="Unternehmen">Unternehmen</a>
        
                <ul class="submenu menu">
        
            
            
            
            <li class="item nested-item submenu-item">
                <a href="https://convent.de/de/wir-ueber-uns/" title="Wir über uns">Wir über uns</a>
            </li>

        
            
            
            
            <li class="item nested-item submenu-item">
                <a href="https://convent.de/de/ueber-convent/team/" title="Team">Team</a>
            </li>

        
            
            
            
            <li class="item nested-item submenu-item">
                <a href="https://convent.de/de/ueber-convent/jobs/" title="Jobs">Jobs</a>
            </li>

        
            
            
            
            <li class="item nested-item submenu-item">
                <a href="https://convent.de/de/ueber-convent/kontakt/" title="Kontakt">Kontakt</a>
            </li>

                </ul>
                
    </li>
        
        
    
    
                        
    <li class="item parent">
        
        <a href="https://convent.de/de/veranstaltungen/" title="Veranstaltungen">Veranstaltungen</a>
        
                <ul class="submenu menu">
        
            
            
            
            <li class="item nested-item submenu-item">
                <a href="https://convent.de/de/veranstaltungen/zeit-events/" title="ZEIT EVENTS">ZEIT EVENTS</a>
            </li>

        
            
            
            
            <li class="item nested-item submenu-item">
                <a href="https://convent.de/de/veranstaltungen/mittelstandstage/" title="Mittelstandstage">Mittelstandstage</a>
            </li>

        
            
            
            
            <li class="item nested-item submenu-item">
                <a href="https://convent.de/de/veranstaltungen/smarter-mittelstand/" title="smarter_mittelstand">smarter_mittelstand</a>
            </li>

        
            
            
            
            <li class="item nested-item submenu-item">
                <a href="https://convent.de/de/veranstaltungen/jahrestagungen/" title="Jahrestagungen">Jahrestagungen</a>
            </li>

        
            
            
            
            <li class="item nested-item submenu-item">
                <a href="https://convent.de/de/veranstaltungen/managed-events/" title="Managed Events">Managed Events</a>
            </li>

                </ul>
                
    </li>
        
        
    
    
            
    <li class="item">
        
        <a href="http://convent.zeitverlag.de/de/news" title="News">News</a>
        
                
    </li>
        
        
    
    
                        
    <li class="item parent">
        
        <a href="https://convent.de/de/partner/" title="Referenzen">Referenzen</a>
        
                <ul class="submenu menu">
        
            
            
            
            <li class="item nested-item submenu-item">
                <a href="https://convent.de/de/partner/partneruebersicht/" title="Partner">Partner</a>
            </li>

        
            
            
            
            <li class="item nested-item submenu-item">
                <a href="https://convent.de/de/referenten/" title="Top-Sprecher">Top-Sprecher</a>
            </li>

                </ul>
                
    </li>
        
        
    
    
                        
    <li class="item parent">
        
        <a href="/de/galerien" title="Galerie">Galerie</a>
        
                <ul class="submenu menu">
        
            
            
            
            <li class="item nested-item submenu-item">
                <a href="https://convent.de/de/galerien/fotos/" title="Fotos">Fotos</a>
            </li>

        
            
            
            
            <li class="item nested-item submenu-item">
                <a href="https://convent.de/de/galerien/videos/" title="Videos">Videos</a>
            </li>

                </ul>
                
    </li>
        
        
    
    
                        
    <li class="item parent">
        
        <a href="/de/archiv/" title="Archiv">Archiv</a>
        
                <ul class="submenu menu">
        
            
            
            
            <li class="item nested-item submenu-item">
                <a href="/de/archiv/zeit-events" title="ZEIT EVENTS">ZEIT EVENTS</a>
            </li>

        
            
            
            
            <li class="item nested-item submenu-item">
                <a href="/de/archiv/mittelstandstage" title="Mittelstandstage">Mittelstandstage</a>
            </li>

        
            
            
            
            <li class="item nested-item submenu-item">
                <a href="/de/archiv/smarter-mittelstand" title="smarter_mittelstand">smarter_mittelstand</a>
            </li>

        
            
            
            
            <li class="item nested-item submenu-item">
                <a href="/de/archiv/jahrestagungen" title="Jahrestagungen">Jahrestagungen</a>
            </li>

        
            
            
            
            <li class="item nested-item submenu-item">
                <a href="/de/archiv/managed-events" title="Managed Events">Managed Events</a>
            </li>

                </ul>
                
    </li>
        
        
    
    
            
    <li class="item">
        
        <a href="https://convent.de/de/impressum/" title="Impressum">Impressum</a>
        
                
    </li>
        
</ul>

    </nav>
    
    <div id="mmenuContent">
        
        <picture>
            <img class="logo" src="https://convent.de/content/themes/nucleus/asset/image/convent-logo-top-mobile.png" alt="CONVENT.de" />
        </picture>
        
        <a href="#" id="mobileMenuCloser" title="Schließen">
            <span class="icon"></span>
        </a>
            
        
<form id="mobileSearchForm" method="get" class="searchform" action="/de/">
    <div>
        <div class="input-wrapper">
                        <input type="text" value="" name="s" />
        </div>
                <div class="icon-search icon"></div>
            </div>
</form>        
                <div id="mobileLanguageSwitch" class="language-switch">
    
    
    
                <span class="active-language">DE</span>
        
                <span class="separator">|</span>    
        
        
    
                <a class="available-language" href="https://convent.de/en/" title="English">EN</a>    
        
        
        
        
</div>        
    </div>
        
    <div class="brands">
        <figure class="partner-link-mobile">
            <span>Partner von</span>
            <a href="http://www.zeit.de/" target="_blank" title="ZEIT Online">
                <picture>
                    <img src="https://convent.de/content/themes/nucleus/asset/image/partner-logo-mobile-new.png" alt="ZEIT Online" />
                </picture>
            </a>
        </figure>
        <a id="mobileLogo" href="https://convent.de/de/" title="Startseite">
            <picture>
                <img class="logo" src="https://convent.de/content/themes/nucleus/asset/image/convent-logo-full-2x-v2.png" alt="CONVENT - EIN UNTERNEHMEN DER ZEIT VERLAGSGRUPPE" />
            </picture>
        </a>
    </div>
            
    <a href="#" id="mmToggler" class="fa fa-bars"></a>
    
</div>               
</header>
                            
            <div id="app" class="grid-container">
                
                    
        

    <article id="event" class="content event-content" data-arc="false">
        <header class="header grid-container">

                          
            
                                                <div class="image-wrapper">
                    
                    <div class="overlay">
                        
                                                
                            
                        <div class="inner white-overlay">
                            
                                                        
                            
                                                        <h1 class="title event-title">5. Mittelstandsforum Nordrhein-Westfalen</h1>
                            
                        </div>
                    </div>
                            
                                        <picture>
                        <img src="https://convent.de/content/uploads/2019/11/webkachel_nrw_1200x428-1180x421.jpg" 
                                                        alt="" />
                    </picture>
                    
                </div>

                                <div class="event-info">
                    
                                                            <a href="?ics" class="event-date event-data">
                        <span class="icon-calendar icon"></span>
                        <span class="date">26. November 2020</span>
                    </a>
                                        
                                                                                <div class="event-location event-data js-event-location">
                        <span class="icon-coordinates icon"></span>
                        <span class="location">VIRTUELL</span>
                    </div>
                                        
                                                            
                </div>

                            
        </header> 
                
        <div class="inner">
                                        
                    
    <div class="content-element text-element grid-container">
        <div class="inner">
                <div class="text col-1-cols">
        <p>Die Corona-Pandemie bestimmt weiterhin unser Leben. Die Infektionszahlen steigen und in der Folge auch die allgemeine Unsicherheit über die kurz- und langfristigen Folgen der Krise bei jedem Einzelnen von uns – privat aber auch und vor allem wirtschaftlich. Viele Fragen stellen sich: Welche Auswirkungen hat die Krise auf das Tagesgeschäft? Wie verändert sich das (Zusammen-) Arbeiten durch Home Office und Abstandsregeln? Wie kann die fortschreitende Digitalisierung Ihnen dabei helfen, jetzt die richtigen Entscheidungen für die Zukunft zu treffen? Welche Möglichkeiten zur Finanzierung haben Sie in Zeiten der Krise?</p>
<p>Gemeinsam mit dem Ministerium für Wirtschaft, Innovation, Digitalisierung und Energie des Landes Nordrhein-Westfalen, den Industrie- und Handelskammern in NRW, der NRW.Bank, der Bürgschaftsbank NRW und einer Reihe weiterer Partner beantworten wir Ihnen diese und viele weitere Fragen auf dem Mittelstandsforum NRW; in diesem Jahr aus gegebenem Anlass als rein digitales Event. Wir laden Sie herzlich zu einer Teilnahme am 26. November ein: kostenfrei, komprimiert an einem halben Tag und ganz ohne Ansteckungsgefahren.</p>
<p>Die Themen des Mittelstandsforums NRW Digital Edition sind u.a.:</p>
<ul>
<li><strong>Digitalpakt – was nun?! Warum Corona nur das Brennglas unserer Probleme in Deutschland ist und wie der Mittelstand die Lösung sein könnte</strong></li>
<li><strong>Transparenzregister, Geldwäsche, Corona und mehr – Aktuelles zu Geschäftsführerpflichten</strong></li>
<li><strong>Wie neue Arbeitsweisen die Digitalisierung beeinflussen – gerade im Mittelstand!</strong></li>
<li><strong>Fit für die Zukunft? Geschäftsmodelle und Innovationsfähigkeit des Mittelstands auf dem Prüfstand</strong></li>
</ul>
<p>&nbsp;</p>
<p>Neben den vielfältigen Informationsmöglichkeiten bietet Ihnen die digitale Plattform diverse Möglichkeiten der Interaktion, z.B. an den virtuellen Ausstellungständen der Veranstaltungspartnern aber auch untereinander; fast wie in der realen Welt beim Kaffee in den Pausen. Wir freuen uns auf Ihre Teilnahme.</p>
<p>Der Hashtag zur Veranstaltung lautet #mifonrw.</p>

    </div>
        </div>
    </div>
        
    
    <div class="content-element downloadlist-element grid-container grid-parent">
        <div class="inner">
                
            
    <ul class="list">
            <li class="download-element grid-100">
            
            <a class="std-button" 
   href="https://convent.de/content/uploads/2019/11/201126_mittelstandsforum_nordrhein_westfalen.pdf" 
   target="_blank"
   >
    <div class="inner">
                <span class="icon-text"></span>
                <span class="label">Programm</span>
    </div>
</a>
        </li>
        </ul>
        </div>
    </div>
        
    
    <div class="content-element formular_button-element grid-container">
        <div class="inner">
                    
        
            <a class="button std-button" href="https://convent.de/de/veranstaltungen/mittelstandstage/mittelstandsforum-nordrhein-westfalen-2020/anmeldung-mittelstandsforum-nordrhein-westfalen/" target="_blank">
                        <div class="inner">
            <span class="icon-login icon"></span>
            <span class="label">Anmeldung</span>
        </div>
    </a>
        
        </div>
    </div>
        
    
    <div class="content-element speakerwall-element grid-container grid-parent">
        <div class="inner">
                
        <div class="header grid-100 tablet-grid-100 mobile-grid-100">
        <span class="icon-microphone"></span>
        <h2 class="title">
            SprecherInnen (Auszug)
        </h2>
    </div>
    
        <div class="referents-container js-filterable-items">
    
    
    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/11/Andreas_Ahler-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/11/Andreas_Ahler-354x354.jpg 1x, https://convent.de/content/uploads/2020/11/Andreas_Ahler-708x708.jpg 2x" 
                         alt="Andreas Ahler" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Andreas Ahler</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Andreas Ahler</h3>
                                                        <h4>Geschäftsführer, Spaleck GmbH & Co. KG</h4>
                                                        <div class="text">
                                
                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
        
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/10/Patrick_Bottermann.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/10/Patrick_Bottermann.jpg 1x, https://convent.de/content/uploads/2020/10/Patrick_Bottermann.jpg 2x" 
                         alt="Patrick Bottermann" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Patrick Bottermann</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Patrick Bottermann</h3>
                                                        <h4>Head of Sustainable Business and Entrepreneurship, Collaborating Centre on Sustainable Consumption and Production gGmbH</h4>
                                                        <div class="text">
                                
                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 mobile ">
                <div class="inner">

                </div>
            </div>  
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/11/Manuel_Erlacher-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/11/Manuel_Erlacher-354x354.jpg 1x, https://convent.de/content/uploads/2020/11/Manuel_Erlacher.jpg 2x" 
                         alt="Manuel Erlacher" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Manuel Erlacher</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Manuel Erlacher</h3>
                                                        <h4>Sales Development Representative, Personio GmbH</h4>
                                                        <div class="text">
                                <p>Manuel Erlacher begleitet bei Personio Klein- und Mittelständische Unternehmen bei der Optimierung von Personalprozessen. Durch seine Erfahrungen im Konzern, Familienunternehmen und Startup versteht er genau worauf es ankommt um Prozesse agil, effizient und resilient zu gestalten und auf neue Herausforderungen auszurichten.</p>

                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 tablet ">
                <div class="inner">

                </div>
            </div>  
        
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/10/Klemens_Gaida.png" 
                         data-srcset="https://convent.de/content/uploads/2020/10/Klemens_Gaida.png 1x, https://convent.de/content/uploads/2020/10/Klemens_Gaida.png 2x" 
                         alt="Klemens Gaida" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Dr. Klemens Gaida</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Dr. Klemens Gaida</h3>
                                                        <h4>Geschäftsführer, digihub Düsseldorf/Rheinland</h4>
                                                        <div class="text">
                                
                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 desktop ">
                <div class="inner">

                </div>
            </div>  
        
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 mobile ">
                <div class="inner">

                </div>
            </div>  
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/10/Gesine_von_der_Groeben-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/10/Gesine_von_der_Groeben-354x354.jpg 1x, https://convent.de/content/uploads/2020/10/Gesine_von_der_Groeben-708x708.jpg 2x" 
                         alt="Gesine von der Groeben" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Gesine von der Groeben</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Gesine von der Groeben</h3>
                                                        <h4>Rechtsanwältin, BEITEN BURKHARDT Rechtsanwaltsgesellschaft mbH</h4>
                                                        <div class="text">
                                
                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
        
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/10/Richard_Heller-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/10/Richard_Heller-354x354.jpg 1x, https://convent.de/content/uploads/2020/10/Richard_Heller-708x708.jpg 2x" 
                         alt="Richard Heller" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Richard Heller</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Richard Heller</h3>
                                                        <h4>Regionalleiter Firmenkunden | WEST, creditshelf Aktiengesellschaft</h4>
                                                        <div class="text">
                                
                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 tablet ">
                <div class="inner">

                </div>
            </div>  
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 mobile ">
                <div class="inner">

                </div>
            </div>  
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/10/Christoph_Hertz-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/10/Christoph_Hertz-354x354.jpg 1x, https://convent.de/content/uploads/2020/10/Christoph_Hertz-708x708.jpg 2x" 
                         alt="Christoph Hertz" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Christoph Hertz</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Christoph Hertz</h3>
                                                        <h4>Co-Founder, Gesellschafter und CEO, visunext International GmbH & Co. KG</h4>
                                                        <div class="text">
                                <p>Die visunext Group vermarktet seit über 15 Jahren Produkte und Lösungen für Konferenz-, Meeting- und Huddle Räume, Web- &#038; Video- Conferencing, interaktive Schulungsräume oder auch Heimkinos.<br />
Aus der Studenten WG heraus entwickelte Christoph Hertz einen E-Commerce Nischenplayer mit über 150 Mitarbeitern, 10 Niederlassungen in Europa, den USA sowie Hong Kong. Die Gruppe setzte im letzten Fiskaljahr 80 Millionen Euro um und stattete bereits mehr als 800.000 Kunden aus.</p>

                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
        
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/10/Anna_Hilger.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/10/Anna_Hilger.jpg 1x, https://convent.de/content/uploads/2020/10/Anna_Hilger.jpg 2x" 
                         alt="Anna Hilger" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Anna Hilger</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Anna Hilger</h3>
                                                        <h4>Project Manager, Collaborating Centre on Sustainable Consumption and Production gGmbH</h4>
                                                        <div class="text">
                                
                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 desktop ">
                <div class="inner">

                </div>
            </div>  
        
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 mobile ">
                <div class="inner">

                </div>
            </div>  
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/10/Thomas_Edgar_Hollwedel.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/10/Thomas_Edgar_Hollwedel.jpg 1x, https://convent.de/content/uploads/2020/10/Thomas_Edgar_Hollwedel.jpg 2x" 
                         alt="Thomas Edgar Hollwedel" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Thomas Edgar Hollwedel</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Thomas Edgar Hollwedel</h3>
                                                        <h4>Leader Sales & Marketing, Co-Founder, aconno GmbH</h4>
                                                        <div class="text">
                                
                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 tablet ">
                <div class="inner">

                </div>
            </div>  
        
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2017/09/Andreas_Horchler-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2017/09/Andreas_Horchler-354x354.jpg 1x, https://convent.de/content/uploads/2017/09/Andreas_Horchler-708x708.jpg 2x" 
                         alt="Andreas Horchler" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Andreas Horchler</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Andreas Horchler</h3>
                                                        <h4>Leiter Inhalte und Konzepte, Convent Kongresse GmbH</h4>
                                                        <div class="text">
                                <p>Andreas Horchler studierte Literaturwissenschaften und Philosophie in Bonn. Nach seinem Volontariat war er lange als Journalist für den Hessischen Rundfunk und die ARD tätig. Er gehörte zu den Gründungsteams der Wortprogramme hr-Skyline, das Wirtschaftsradio und hr-iNFO.<br />
Horchler moderierte zahlreiche Kongresse und Podien mit ökonomischen und politischen Themen. Von 2013 bis 2017 berichtete er für die ARD-Hörfunkprogramme als Auslandskorrespondent und Studioleiter aus Washington.<br />
Von Januar 2018 bis Januar 2020 leitete Horchler die Abteilung Corporate Communications der Frankfurt School of Finance &amp; Management. Seit Februar 2020 ist Andreas Horchler Leiter Inhalte und Konzepte bei Convent.</p>

                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 mobile ">
                <div class="inner">

                </div>
            </div>  
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/10/Anke_Hosse-Doblinger-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/10/Anke_Hosse-Doblinger-354x354.jpg 1x, https://convent.de/content/uploads/2020/10/Anke_Hosse-Doblinger.jpg 2x" 
                         alt="Anke Hosse-Doblinger" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Anke Hosse-Doblinger</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Anke Hosse-Doblinger</h3>
                                                        <h4>Back Office, NRW.Innovationspartner</h4>
                                                        <div class="text">
                                
                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
        
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/10/Claudia_Kooeppe-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/10/Claudia_Kooeppe-354x354.jpg 1x, https://convent.de/content/uploads/2020/10/Claudia_Kooeppe-708x708.jpg 2x" 
                         alt="Claudia Koeppe" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Claudia Köppe</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Claudia Köppe</h3>
                                                        <h4>Abteilungsleiterin Mittelstand & Fondsinvestments, NRW.BANK</h4>
                                                        <div class="text">
                                <p>Claudia Köppe leitet seit September 2018 die Abteilung Mittelstand und Fondsinvestments im Bereich Eigenkapitalfinanzierungen der NRW.BANK. Sie ist seit 2012 bei der NRW.BANK tätig und verfügt über langjährige Erfahrung im Beteiligungsgeschäft (Betreuung internationaler, heterogener strategischer Beteiligungen, Begleitung von M&#038;A-Projekten, Wahrnehmung von Mandatsfunktionen) aus der Tätigkeit bei mehreren Banken und in der Industrie. Im Fokus ihrer Tätigkeit steht die Finanzierung von mittelständischen Unternehmen in NRW durch individuelle Eigenkapitallösungen. In diesem Zusammenhang verantwortet Claudia Köppe ein Beteiligungsportfolio mit Unternehmen verschiedenster Branchen und Größen. Im Rahmen der langfristigen Begleitung der Unternehmen wird sie auch Mandate in Beiräten wahrnehmen.</p>

                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 desktop ">
                <div class="inner">

                </div>
            </div>  
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 tablet ">
                <div class="inner">

                </div>
            </div>  
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 mobile ">
                <div class="inner">

                </div>
            </div>  
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/10/Markus_Koenning-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/10/Markus_Koenning-354x354.jpg 1x, https://convent.de/content/uploads/2020/10/Markus_Koenning-708x708.jpg 2x" 
                         alt="Dr. Markus Koenning" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Dr. Markus Könning</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Dr. Markus Könning</h3>
                                                        <h4>Leiter Innovationsberatung, Wirtschaftsförderungsgesellschaft für den Kreis Borken mbH</h4>
                                                        <div class="text">
                                
                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
        
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/09/menne_katharina-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/09/menne_katharina-354x354.jpg 1x, https://convent.de/content/uploads/2020/09/menne_katharina-708x708.jpg 2x" 
                         alt="Katharina Menne" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Katharina Menne</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Katharina Menne</h3>
                                                        <h4>Redakteurin Ressort WISSEN, DIE ZEIT</h4>
                                                        <div class="text">
                                <p>Katharina Menne, geboren 1989, ist seit 2019 Redakteurin im Ressort Wissen der ZEIT. Sie ist Mitautorin des Newsletters ZEIT WISSEN³ und zuständig für die Infografikseite. Sie studierte Germanistik, Physik und Biologie an der RWTH Aachen und schreibt vor allem über Technik, Physik und Künstliche Intelligenz. Sie volontierte zuvor bei der Aachener Zeitung, wo sie als Redakteurin insbesondere die wissenschaftlichen und hochschulpolitischen Themen verantwortete.</p>

                                                                <p class="image-credit">Foto: Fotostudio Jünger</p>
                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 mobile ">
                <div class="inner">

                </div>
            </div>  
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/06/Christian_Neuser-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/06/Christian_Neuser-354x354.jpg 1x, https://convent.de/content/uploads/2020/06/Christian_Neuser-708x708.jpg 2x" 
                         alt="Christian Neuser" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Christian Neuser</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Christian Neuser</h3>
                                                        <h4>Head of Sales Enterprises, DATEV eG</h4>
                                                        <div class="text">
                                
                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 tablet ">
                <div class="inner">

                </div>
            </div>  
        
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/10/Andreas_Pinkwart-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/10/Andreas_Pinkwart-354x354.jpg 1x, https://convent.de/content/uploads/2020/10/Andreas_Pinkwart-708x708.jpg 2x" 
                         alt="Prof. Dr. Andreas Pinkwart" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Prof. Dr. Andreas Pinkwart</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Prof. Dr. Andreas Pinkwart</h3>
                                                        <h4>Minister für Wirtschaft, Innovation, Digitalisierung und Energie des Landes Nordrhein-Westfalen</h4>
                                                        <div class="text">
                                
                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 desktop ">
                <div class="inner">

                </div>
            </div>  
        
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 mobile ">
                <div class="inner">

                </div>
            </div>  
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/09/rolofs_oliver-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/09/rolofs_oliver-354x354.jpg 1x, https://convent.de/content/uploads/2020/09/rolofs_oliver-708x708.jpg 2x" 
                         alt="Oliver Rolofs" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Oliver Rolofs</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Oliver Rolofs</h3>
                                                        <h4>Mitgründer und Managing Partner, connecting trust</h4>
                                                        <div class="text">
                                <p>Oliver Rolofs ist Mitbegründer und Managing Partner der Strategieberatung connecting trust mit Sitz in München. In diesem Feld berät er Investoren, Unternehmen und politische Entscheidungsträger aus aller Welt bei der Realisierung neuer Projekte, Geschäftspotentiale und politischer Strategien im Bereich digitaler Technologien, Cybersicherheit und darüber hinaus. Ein Fokus seiner Arbeit liegt dabei auf Fragen der strategischen Kommunikation und Public Affairs. In diesem Zuge begleitet und berät er unter anderem auch die Konferenz der Europäischen Rabbiner (CER). Oliver Rolofs blickt auf eine langjährige Karriere in Politik, Wirtschaft und Kommunikation, internationaler Konferenzorganisation und Strategieberatung für politische Entscheider und Wirtschaftsführer zurück.</p>
<p>Er war in verschiedenen führenden Positionen tätig, unter anderem als Head of Global Media Relations für die Unternehmensberatung Roland Berger, als Kommunikationschef der Münchner Sicherheitskonferenz, wo er auch das Cyber- und Energiesicherheitsprogramm etablierte sowie als Leiter eines Abgeordnetenbüros im Europäischen Parlament. Er studierte Politikwissenschaften, Völkerrecht und Soziologie und schloss sein Studium an der Ludwig-Maximilians-Universität München als Magister Artium (M.A.) ab. Darüber hinaus dient er bis heute als Reserveoffizier in der Bundeswehr und bekleidet den Dienstgrad eines Oberstleutnants der Reserve. In dieser Funktion war er mehrfach als Presseoffizier in den Friedensmissionen der NATO und der EU im ehemaligen Jugoslawien tätig.</p>

                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
        
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/10/Bjoern_Schubert-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/10/Bjoern_Schubert-354x354.jpg 1x, https://convent.de/content/uploads/2020/10/Bjoern_Schubert-708x708.jpg 2x" 
                         alt="Bjoern Schubert" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Björn Schubert</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Björn Schubert</h3>
                                                        <h4>Grundsatzfragen Mittelstand, Freie Berufe, Industrie Ministerium für Wirtschaft, Innovation, Digitalisierung und Energie des Landes Nordrhein-Westfalen</h4>
                                                        <div class="text">
                                
                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 tablet ">
                <div class="inner">

                </div>
            </div>  
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 mobile ">
                <div class="inner">

                </div>
            </div>  
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/10/Christoph_Simmes-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/10/Christoph_Simmes-354x354.jpg 1x, https://convent.de/content/uploads/2020/10/Christoph_Simmes-708x708.jpg 2x" 
                         alt="Christoph Simmes" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Christoph Simmes</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Christoph Simmes</h3>
                                                        <h4>Investmentdirektor, VR Equitypartner GmbH</h4>
                                                        <div class="text">
                                
                                                                <p class="image-credit">Foto: Thekla Ehling</p>
                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
        
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/10/Anabel_Ternes-354x354.png" 
                         data-srcset="https://convent.de/content/uploads/2020/10/Anabel_Ternes-354x354.png 1x, https://convent.de/content/uploads/2020/10/Anabel_Ternes.png 2x" 
                         alt="Prof. Dr. Anabel Ternes" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Prof. Dr. Anabel Ternès von Hattburg</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Prof. Dr. Anabel Ternès von Hattburg</h3>
                                                        <h4>Digitalunternehmerin, Professorin und Expertin für digitale Kommunikation</h4>
                                                        <div class="text">
                                <p>Prof. Dr. Anabel Ternès von Hattburg ist eine der führenden Köpfe für digitale Zukunft – Expertin für Digitalisierungsthemen, sozial engagierte Digitalunternehmerin und Autorin. Sie ist u.a. Verwaltungsrätin des BCCG, Vorständin des Bitkom AK Arbeit 4.0 und Kuratoriumsvorsitzende der Stiftung flexible Arbeitswelt. Als CEO von GetYourWings und der Deutschen Initiative Gesunde Digitalisierung entwickelt sie digitale Tools zur Vermittlung von Zukunftskompetenzen. Anabel Ternès leitet das Institut für Nachhaltigkeitsmanagement und hält eine Professur für Internationale BWL. Sie ist Autorin von mehr als 50 Büchern und leitete mehrere Jahre das Business Development in internationalen Unternehmen.</p>

                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 desktop ">
                <div class="inner">

                </div>
            </div>  
        
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 mobile ">
                <div class="inner">

                </div>
            </div>  
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2016/04/Manfred_Thivessen-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2016/04/Manfred_Thivessen-354x354.jpg 1x, https://convent.de/content/uploads/2016/04/Manfred_Thivessen-708x708.jpg 2x" 
                         alt="Manfred Thivessen" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Manfred Thivessen</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Manfred Thivessen</h3>
                                                        <h4>Geschäftsführer, Bürgschaftsbank NRW GmbH</h4>
                                                        <div class="text">
                                
                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 tablet ">
                <div class="inner">

                </div>
            </div>  
        
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/06/Christine_Thoma.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/06/Christine_Thoma.jpg 1x, https://convent.de/content/uploads/2020/06/Christine_Thoma.jpg 2x" 
                         alt="Christine Thoma" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Christine Thoma</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Christine Thoma</h3>
                                                        <h4>Team Lead Sales Enterprises, DATEV eG</h4>
                                                        <div class="text">
                                
                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 mobile ">
                <div class="inner">

                </div>
            </div>  
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/10/Wolfgang_Trefzger-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/10/Wolfgang_Trefzger-354x354.jpg 1x, https://convent.de/content/uploads/2020/10/Wolfgang_Trefzger-708x708.jpg 2x" 
                         alt="Wolfgang Trefzger" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Wolfgang Trefzger</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Wolfgang Trefzger</h3>
                                                        <h4>Referent, IHK NRW – Die Industrie- und Handelskammern in Nordrhein-Westfalen e. V.</h4>
                                                        <div class="text">
                                
                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
        
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/10/Bjoern_Waide-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/10/Bjoern_Waide-354x354.jpg 1x, https://convent.de/content/uploads/2020/10/Bjoern_Waide-708x708.jpg 2x" 
                         alt="Bjoern Waide" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Björn Waide</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Björn Waide</h3>
                                                        <h4>CEO, smartsteuer GmbH</h4>
                                                        <div class="text">
                                <p>Björn Waide (Jahrgang 1979) ist CEO von smartsteuer. Gemeinsam mit seinem Team digitalisiert er den analogsten Prozess Deutschlands – die Steuererklärung – und versucht so, Menschen die Angst vor dem Thema Steuern zu nehmen. Waides Weg war dabei keineswegs vorgezeichnet. Als Jugendlicher begeisterte er sich für Elektrotechnik, schwenkte nach dem Abitur auf Informatik um und besuchte als Erster in seiner Familie eine Universität. Sein Studium schloss er als Diplom-Informatiker ab und begann seine Karriere als Produktmanager bei einem IT-Dienstleister. 2009 wechselte er zu XING, wo er – bis zur Übernahme der CEO-Position bei smartsteuer im Jahr 2013 – unter anderem als Director Product Management das B2C-Geschäft verantwortete. Björn Waide prägt mit Beiträgen zu Themen wie Selbstwirksamkeit, agilem Arbeiten sowie moderner Führung die Diskussion zu Management und Bildung im digitalen Zeitalter.</p>

                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 desktop ">
                <div class="inner">

                </div>
            </div>  
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 tablet ">
                <div class="inner">

                </div>
            </div>  
        
                                <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 mobile ">
                <div class="inner">

                </div>
            </div>  
           

    
        <div class="referent js-filterable-item  js-deferred-img-container packery-item grid-25 tablet-grid-33 mobile-grid-50">
            <div class="inner js-info-opener">

                                
                <picture class="js-deferred-pic">    
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         class="referent-image" 
                         data-src="https://convent.de/content/uploads/2020/11/Max_Waldenfels-354x354.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/11/Max_Waldenfels-354x354.jpg 1x, https://convent.de/content/uploads/2020/11/Max_Waldenfels-708x708.jpg 2x" 
                         alt="Max Waldenfels" />
                                </picture>
                
                <div class="title-overlay info-opener hide-on-mobile">
                    <div class="inner">
                        <h3>Max von Waldenfels</h3>
                        <div class="icon icon-arrow_down information-opener"></div>
                    </div>
                </div>
                <div class="referent-information">
                    <div class="inner">
                        <div class="info">
                            <div class="information-closer js-info-closer">
                                <span class="icon icon-close"></span>
                            </div>
                            <h3>Max von Waldenfels</h3>
                                                        <h4>Co-Founder, Caspar Health</h4>
                                                        <div class="text">
                                
                                                            </div>
                        </div>
                    </div>
                    <div class="pointer"></div>
                </div>
            </div>
        </div>

        
        
        
           

    
                            <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 desktop hide-on-mobile hide-on-tablet">
            <div class="inner">

            </div>
        </div> 
    
                            <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 tablet hide-on-desktop hide-on-mobile">
            <div class="inner">

            </div>
        </div> 
    
                            <div class="information-container packery-item grid-100 tablet-grid-100 mobile-grid-100 mobile hide-on-tablet hide-on-desktop">
            <div class="inner">

            </div>
        </div> 
    
</div>

    
        </div>
    </div>
        
<section class="content-element-section grid-container" data-desktop-exp="1" data-mobile-exp="1">
    <div class="inner">
        
        <header class="header">
            <div class="inner">
                
                                                <span class="icon-before icon-media"></span>
                                
                                <h2 class="title">Impressionen 2019</h2>                
                                
                <span class="section-toggler icon-up-down"></span>
                
            </div>
        </header>
                
        <div class="section-content">    
    <div class="content-element gallery-element grid-container">
        <div class="inner">
                
    <figure class="slider">
                                     
            
       
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-018-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-032-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-056-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-061-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-067-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-079-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-118-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-125-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-138-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-154-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-160-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-165-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-169-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-173-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-178-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-180-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-182-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-191-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-198-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-203-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-205-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-220-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-237-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-246-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-250-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-254-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-258-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-275-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-292-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-298-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-328-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-329-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-331-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-339-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-343-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-347-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-365-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-372-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-386-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-387-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

               
        
            
            
            <div class="slide-item image-item">
                <div class="inner">
                    <picture>
                        <img data-flickity-lazyload="https://convent.de/content/uploads/2019/06/Convent-390-1076x606.jpg" title="Foto: Susanne Kurz" alt="" />
                    </picture>
                                        <div class="credit">Foto: Susanne Kurz</div>
                                    </div>
            </div>

                

                      </figure>
    
    <nav class="slider-navigation">
        <div class="slider-nav prev"></div>
        <div class="slider-nav next"></div>
    </nav>
        
    <div class="slider-pagination">
        <div class="inner">
            <span class="current-item">1</span>/<span class="items-count">41</span>
        </div>
    </div>
            
        </div>
    </div>
        
        </div>
    </div>
</section>
    <section class="content-element-section grid-container" data-desktop-exp="1" data-mobile-exp="1">
    <div class="inner">
        
        <header class="header">
            <div class="inner">
                
                                                <span class="icon-before icon-partner"></span>
                                
                                <h2 class="title">Veranstaltungspartner</h2>                
                                
                <span class="section-toggler icon-up-down"></span>
                
            </div>
        </header>
                
        <div class="section-content">    
    <div class="content-element partnerwall-element grid-container">
        <div class="inner">
                <div class="partnerwall grid-container grid-parent">
            
        <div class="logo grid-25 tablet-grid-33 mobile-grid-50">
            <div class="image-container js-deferred-img-container">

                                                <a class="link" href="https://www.wirtschaft.nrw/" target="_blank" title="Wirtschaftsministerium Nordrhein-Westfalen">
                                                
                                <picture class="js-deferred-pic">
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         data-src="https://convent.de/content/uploads/2016/04/NRW_MWEIMH_4c-184x33.jpg" 
                         data-srcset="https://convent.de/content/uploads/2016/04/NRW_MWEIMH_4c-184x33.jpg 1x, https://convent.de/content/uploads/2016/04/NRW_MWEIMH_4c-368x66.jpg 2x" 
                         alt="Wirtschaftsministerium Nordrhein-Westfalen" />
                                </picture>

                                                </a>
                
            </div>
        </div>
                
            
        <div class="logo grid-25 tablet-grid-33 mobile-grid-50">
            <div class="image-container js-deferred-img-container">

                                                <a class="link" href="https://www.ihk-nrw.de/" target="_blank" title="IHK NRW">
                                                
                                <picture class="js-deferred-pic">
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         data-src="https://convent.de/content/uploads/2016/04/IHK_NRW_4c-184x38.jpg" 
                         data-srcset="https://convent.de/content/uploads/2016/04/IHK_NRW_4c-184x38.jpg 1x, https://convent.de/content/uploads/2016/04/IHK_NRW_4c-368x75.jpg 2x" 
                         alt="IHK NRW" />
                                </picture>

                                                </a>
                
            </div>
        </div>
                
        
    </div>
        </div>
    </div>
        
        </div>
    </div>
</section>
    <section class="content-element-section grid-container" data-desktop-exp="1" data-mobile-exp="1">
    <div class="inner">
        
        <header class="header">
            <div class="inner">
                
                                                <span class="icon-before icon-partner"></span>
                                
                                <h2 class="title">Premium-Partner</h2>                
                                
                <span class="section-toggler icon-up-down"></span>
                
            </div>
        </header>
                
        <div class="section-content">    
    <div class="content-element partnerwall-element grid-container">
        <div class="inner">
                <div class="partnerwall grid-container grid-parent">
            
        <div class="logo grid-25 tablet-grid-33 mobile-grid-50">
            <div class="image-container js-deferred-img-container">

                                                <a class="link" href="https://www.sos-kinderdorf.de/portal/spenden/digitale-mittelstandstage-und-deutsches-wirtschaftsforum-2020" target="_blank" title="SOS-Kinderdorf">
                                                
                                <picture class="js-deferred-pic">
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         data-src="https://convent.de/content/uploads/2016/08/SOS_Logo_2012_RGB_1200-184x36.png" 
                         data-srcset="https://convent.de/content/uploads/2016/08/SOS_Logo_2012_RGB_1200-184x36.png 1x, https://convent.de/content/uploads/2016/08/SOS_Logo_2012_RGB_1200-368x71.png 2x" 
                         alt="SOS_Kinderdorf" />
                                </picture>

                                                </a>
                
            </div>
        </div>
                
        
    </div>
        </div>
    </div>
        
        </div>
    </div>
</section>
    <section class="content-element-section grid-container" data-desktop-exp="1" data-mobile-exp="1">
    <div class="inner">
        
        <header class="header">
            <div class="inner">
                
                                                <span class="icon-before icon-partner"></span>
                                
                                <h2 class="title">Partner</h2>                
                                
                <span class="section-toggler icon-up-down"></span>
                
            </div>
        </header>
                
        <div class="section-content">    
    <div class="content-element partnerwall-element grid-container">
        <div class="inner">
                <div class="partnerwall grid-container grid-parent">
            
        <div class="logo grid-25 tablet-grid-33 mobile-grid-50">
            <div class="image-container js-deferred-img-container">

                                                <a class="link" href="http://www.beiten-burkhardt.com/" target="_blank" title="BEITEN BURKHARDT">
                                                
                                <picture class="js-deferred-pic">
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         data-src="https://convent.de/content/uploads/2016/02/BB_ohne_Claim_RZ_4c-184x45.jpg" 
                         data-srcset="https://convent.de/content/uploads/2016/02/BB_ohne_Claim_RZ_4c-184x45.jpg 1x, https://convent.de/content/uploads/2016/02/BB_ohne_Claim_RZ_4c-368x89.jpg 2x" 
                         alt="BEITEN BURKHARDT" />
                                </picture>

                                                </a>
                
            </div>
        </div>
                
            
        <div class="logo grid-25 tablet-grid-33 mobile-grid-50">
            <div class="image-container js-deferred-img-container">

                                                <a class="link" href="https://www.bb-nrw.de/de/" target="_blank" title="Bürgschaftsbank Nordrhein-Westfalen">
                                                
                                <picture class="js-deferred-pic">
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         data-src="https://convent.de/content/uploads/2016/02/BB_NRW_4c-184x58.png" 
                         data-srcset="https://convent.de/content/uploads/2016/02/BB_NRW_4c-184x58.png 1x, https://convent.de/content/uploads/2016/02/BB_NRW_4c-368x116.png 2x" 
                         alt="Bürgschaftsbank Nordrhein-Westfalen" />
                                </picture>

                                                </a>
                
            </div>
        </div>
                
            
        <div class="logo grid-25 tablet-grid-33 mobile-grid-50">
            <div class="image-container js-deferred-img-container">

                                                <a class="link" href="https://www.creditshelf.com/" target="_blank" title="creditshelf">
                                                
                                <picture class="js-deferred-pic">
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         data-src="https://convent.de/content/uploads/2018/02/creditshelf-139x60.jpg" 
                         data-srcset="https://convent.de/content/uploads/2018/02/creditshelf-139x60.jpg 1x, https://convent.de/content/uploads/2018/02/creditshelf-278x120.jpg 2x" 
                         alt="creditshelf" />
                                </picture>

                                                </a>
                
            </div>
        </div>
                
            
        <div class="logo grid-25 tablet-grid-33 mobile-grid-50">
            <div class="image-container js-deferred-img-container">

                                                <a class="link" href="https://www.datev.de/web/de/top-themen/unternehmer/weitere-themen/digitalisierung/" target="_blank" title="DATEV eG">
                                                
                                <picture class="js-deferred-pic">
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         data-src="https://convent.de/content/uploads/2016/04/DATEV_4C-60x60.jpg" 
                         data-srcset="https://convent.de/content/uploads/2016/04/DATEV_4C-60x60.jpg 1x, https://convent.de/content/uploads/2016/04/DATEV_4C-121x120.jpg 2x" 
                         alt="DATEV" />
                                </picture>

                                                </a>
                
            </div>
        </div>
                
            
        <div class="logo grid-25 tablet-grid-33 mobile-grid-50">
            <div class="image-container js-deferred-img-container">

                                                <a class="link" href="http://www.nrwbank.de/de/index.html" target="_blank" title="NRW.BANK">
                                                
                                <picture class="js-deferred-pic">
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         data-src="https://convent.de/content/uploads/2016/02/NRW-BANK_Claim-184x60.jpg" 
                         data-srcset="https://convent.de/content/uploads/2016/02/NRW-BANK_Claim-184x60.jpg 1x, https://convent.de/content/uploads/2016/02/NRW-BANK_Claim-368x120.jpg 2x" 
                         alt="" />
                                </picture>

                                                </a>
                
            </div>
        </div>
                
            
        <div class="logo grid-25 tablet-grid-33 mobile-grid-50">
            <div class="image-container js-deferred-img-container">

                                                <a class="link" href="https://trade.nrwglobalbusiness.com/" target="_blank" title="NRW.Global Business">
                                                
                                <picture class="js-deferred-pic">
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         data-src="https://convent.de/content/uploads/2017/01/NRW_International-e1488459983452-184x57.jpg" 
                         data-srcset="https://convent.de/content/uploads/2017/01/NRW_International-e1488459983452-184x57.jpg 1x, https://convent.de/content/uploads/2017/01/NRW_International-e1488459983452-368x113.jpg 2x" 
                         alt="NRW.Global Business" />
                                </picture>

                                                </a>
                
            </div>
        </div>
                
            
        <div class="logo grid-25 tablet-grid-33 mobile-grid-50">
            <div class="image-container js-deferred-img-container">

                                                <a class="link" href="https://www.nrw-innovationspartner.de/" target="_blank" title="NRW.Innovationspartner">
                                                
                                <picture class="js-deferred-pic">
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         data-src="https://convent.de/content/uploads/2020/11/NRW_Innovationspartner-184x60.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/11/NRW_Innovationspartner-184x60.jpg 1x, https://convent.de/content/uploads/2020/11/NRW_Innovationspartner-368x117.jpg 2x" 
                         alt="NRW.Innovationspartner" />
                                </picture>

                                                </a>
                
            </div>
        </div>
                
            
        <div class="logo grid-25 tablet-grid-33 mobile-grid-50">
            <div class="image-container js-deferred-img-container">

                                                <a class="link" href="https://www.personio.de/" target="_blank" title="Personio">
                                                
                                <picture class="js-deferred-pic">
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         data-src="https://convent.de/content/uploads/2019/09/Personio-127x60.jpg" 
                         data-srcset="https://convent.de/content/uploads/2019/09/Personio-127x60.jpg 1x, https://convent.de/content/uploads/2019/09/Personio-255x120.jpg 2x" 
                         alt="Personio" />
                                </picture>

                                                </a>
                
            </div>
        </div>
                
            
        <div class="logo grid-25 tablet-grid-33 mobile-grid-50">
            <div class="image-container js-deferred-img-container">

                                                <a class="link" href="http://www.vrep.de/de/home.html" target="_blank" title="VR Equitypartner">
                                                
                                <picture class="js-deferred-pic">
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         data-src="https://convent.de/content/uploads/2016/02/VREP_Logo_cmyk-184x21.jpg" 
                         data-srcset="https://convent.de/content/uploads/2016/02/VREP_Logo_cmyk-184x21.jpg 1x, https://convent.de/content/uploads/2016/02/VREP_Logo_cmyk-368x41.jpg 2x" 
                         alt="VR Equitypartner" />
                                </picture>

                                                </a>
                
            </div>
        </div>
                
        
    </div>
        </div>
    </div>
        
        </div>
    </div>
</section>
    <section class="content-element-section grid-container" data-desktop-exp="1" data-mobile-exp="1">
    <div class="inner">
        
        <header class="header">
            <div class="inner">
                
                                                <span class="icon-before icon-partner"></span>
                                
                                <h2 class="title">Aussteller</h2>                
                                
                <span class="section-toggler icon-up-down"></span>
                
            </div>
        </header>
                
        <div class="section-content">    
    <div class="content-element partnerwall-element grid-container">
        <div class="inner">
                <div class="partnerwall grid-container grid-parent">
            
        <div class="logo grid-25 tablet-grid-33 mobile-grid-50">
            <div class="image-container js-deferred-img-container">

                                                <a class="link" href="http://investinaustria.at/de/" target="_blank" title="ABA">
                                                
                                <picture class="js-deferred-pic">
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         data-src="https://convent.de/content/uploads/2017/03/ABA-165x60.png" 
                         data-srcset="https://convent.de/content/uploads/2017/03/ABA-165x60.png 1x, https://convent.de/content/uploads/2017/03/ABA-330x120.png 2x" 
                         alt="" />
                                </picture>

                                                </a>
                
            </div>
        </div>
                
        
    </div>
        </div>
    </div>
        
        </div>
    </div>
</section>
    <section class="content-element-section grid-container" data-desktop-exp="1" data-mobile-exp="1">
    <div class="inner">
        
        <header class="header">
            <div class="inner">
                
                                                <span class="icon-before icon-partner"></span>
                                
                                <h2 class="title">Medienpartner</h2>                
                                
                <span class="section-toggler icon-up-down"></span>
                
            </div>
        </header>
                
        <div class="section-content">    
    <div class="content-element partnerwall-element grid-container">
        <div class="inner">
                <div class="partnerwall grid-container grid-parent">
            
        <div class="logo grid-25 tablet-grid-33 mobile-grid-50">
            <div class="image-container js-deferred-img-container">

                                                <a class="link" href="https://www.dub.de/" target="_blank" title="Deutsche Unternehmerbörse">
                                                
                                <picture class="js-deferred-pic">
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         data-src="https://convent.de/content/uploads/2020/11/DUB-184x31.jpg" 
                         data-srcset="https://convent.de/content/uploads/2020/11/DUB-184x31.jpg 1x, https://convent.de/content/uploads/2020/11/DUB-368x62.jpg 2x" 
                         alt="DUB" />
                                </picture>

                                                </a>
                
            </div>
        </div>
                
            
        <div class="logo grid-25 tablet-grid-33 mobile-grid-50">
            <div class="image-container js-deferred-img-container">

                                                <a class="link" href="http://www.unternehmeredition.de/" target="_blank" title="Unternehmer Edition">
                                                
                                <picture class="js-deferred-pic">
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         data-src="https://convent.de/content/uploads/2016/01/Unternehmer-Edition-Logo-130x60.jpg" 
                         data-srcset="https://convent.de/content/uploads/2016/01/Unternehmer-Edition-Logo-130x60.jpg 1x, https://convent.de/content/uploads/2016/01/Unternehmer-Edition-Logo-261x120.jpg 2x" 
                         alt="Unternehmeredition" />
                                </picture>

                                                </a>
                
            </div>
        </div>
                
        
    </div>
        </div>
    </div>
        
        </div>
    </div>
</section>
    <section class="content-element-section grid-container" data-desktop-exp="1" data-mobile-exp="1">
    <div class="inner">
        
        <header class="header">
            <div class="inner">
                
                                                <span class="icon-before icon-partner"></span>
                                
                                <h2 class="title">In Zusammenarbeit mit</h2>                
                                
                <span class="section-toggler icon-up-down"></span>
                
            </div>
        </header>
                
        <div class="section-content">    
    <div class="content-element partnerwall-element grid-container">
        <div class="inner">
                <div class="partnerwall grid-container grid-parent">
            
        <div class="logo grid-25 tablet-grid-33 mobile-grid-50">
            <div class="image-container js-deferred-img-container">

                                                <a class="link" href="https://www.zeit-verlagsgruppe.de/" target="_blank" title="ZEIT Verlagsgruppe">
                                                
                                <picture class="js-deferred-pic">
                                    <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                         data-src="https://convent.de/content/uploads/2018/07/DIE_ZEIT_Verlagsgruppe-184x48.jpg" 
                         data-srcset="https://convent.de/content/uploads/2018/07/DIE_ZEIT_Verlagsgruppe-184x48.jpg 1x, https://convent.de/content/uploads/2018/07/DIE_ZEIT_Verlagsgruppe-368x96.jpg 2x" 
                         alt="ZEIT Verlagsgruppe" />
                                </picture>

                                                </a>
                
            </div>
        </div>
                
        
    </div>
        </div>
    </div>
        
        </div>
    </div>
</section>
    <section class="content-element-section grid-container" data-desktop-exp="1" data-mobile-exp="1">
    <div class="inner">
        
        <header class="header">
            <div class="inner">
                
                                                <span class="icon-before icon-ansprechpartner"></span>
                                
                                <h2 class="title">Projektmanagerin</h2>                
                                
                <span class="section-toggler icon-up-down"></span>
                
            </div>
        </header>
                
        <div class="section-content">    
    <div class="content-element team_member-element grid-container grid-parent">
        <div class="inner">
                <div class="team_member grid-container grid-parent">
        
                        
        <div class="image-container grid-33 tablet-grid-33 mobile-grid-100 js-deferred-img-container">
            <picture class="js-deferred-pic">
                <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                     data-src="https://convent.de/content/uploads/2016/01/Dorothee-Schmidt-26-580x580.jpg" 
                     data-srcset="https://convent.de/content/uploads/2016/01/Dorothee-Schmidt-26-580x580.jpg 1x, https://convent.de/content/uploads/2016/01/Dorothee-Schmidt-26-870x870.jpg 2x" alt="Dorothee Kriews" />
            </picture>
        </div>
            
        <div class="text-container grid-66 tablet-grid-66 mobile-grid-100">
            <div class="name">
                Dorothee Kriews
            </div>
            <div class="shortinfo">
                
            </div>
            <div class="contact">
                
                                <p class="email">
    <a href="mailto:dok@convent.de" title="dok@convent.de">
        <span class="icon-mail"></span>
        dok@convent.de
    </a>
</p>

<p class="phone">
    <a href="tel:0172/3080086">
        <span class="icon-phone"></span>
        0172 / 30 800 86
    </a>
</p>
                
            </div>
        </div>
                    
    </div>
        </div>
    </div>
        
        </div>
    </div>
</section>
    <section class="content-element-section grid-container" data-desktop-exp="1" data-mobile-exp="1">
    <div class="inner">
        
        <header class="header">
            <div class="inner">
                
                                                <span class="icon-before icon-ansprechpartner"></span>
                                
                                <h2 class="title">Teilnehmermanagement</h2>                
                                
                <span class="section-toggler icon-up-down"></span>
                
            </div>
        </header>
                
        <div class="section-content">    
    <div class="content-element team_member-element grid-container grid-parent">
        <div class="inner">
                <div class="team_member grid-container grid-parent">
        
                        
        <div class="image-container grid-33 tablet-grid-33 mobile-grid-100 js-deferred-img-container">
            <picture class="js-deferred-pic">
                <img src="https://convent.de/content/themes/nucleus/asset/image/loading-placeholder.png"
                     data-src="https://convent.de/content/uploads/2016/01/Michael-Gassmann-31-580x580.jpg" 
                     data-srcset="https://convent.de/content/uploads/2016/01/Michael-Gassmann-31-580x580.jpg 1x, https://convent.de/content/uploads/2016/01/Michael-Gassmann-31-870x870.jpg 2x" alt="Michael Gassmann" />
            </picture>
        </div>
            
        <div class="text-container grid-66 tablet-grid-66 mobile-grid-100">
            <div class="name">
                Michael Gassmann
            </div>
            <div class="shortinfo">
                
            </div>
            <div class="contact">
                
                                <p class="email">
    <a href="mailto:mg@convent.de" title="mg@convent.de">
        <span class="icon-mail"></span>
        mg@convent.de
    </a>
</p>

<p class="phone">
    <a href="tel:+496979409565">
        <span class="icon-phone"></span>
        +49 69 7940 9565
    </a>
</p>
                
            </div>
        </div>
                    
    </div>
        </div>
    </div>
        
        </div>
    </div>
</section>
    
                
                                
                    </div>
            
    </article>
                
                                <a id="toTopLink" href="#" title="zum Anfang">
    <span class="icon-arrow2_up icon"></span>
</a>                
            </div>

                                                <footer id="footer" class="page-footer">
    <div class="inner grid-container">
        <div class="quarter first grid-25 tablet-grid-50 mobile-grid-100">
            <div class="header">
                <div class="convent-logo">                    
                    <picture>
                        <img src="https://convent.de/content/themes/nucleus/asset/image/convent-footer-logo-2x-v2.png"
                             alt="CONVENT - EIN UNTERNEHMEN DER ZEIT VERLAGSGRUPPE" 
                             style="height: 32px; color:#ffffff; font-family: Times New Roman, serif; font-size: 14px; text-transform: uppercase; font-weight: lighter;" />
                    </picture>
                </div>
                <span class="separator hide-on-mobile"></span>
            </div>  
            <div class="footer-text">
                <p><span style="color: #ffffff;"><strong>Convent</strong></span> Gesellschaft für Kongresse und Veranstaltungsmanagement mbH<br />
Senckenberganlage 10-12<br />
60325 Frankfurt am Main</p>

            </div>
        </div>
        <div class="quarter second grid-25 hide-on-tablet hide-on-mobile">
            <div class="header">
                <h2>Social Media</h2>
                <span class="separator"></span>
            </div>
                
            <ul class="social-links">
                            
                                                                
                                                <li class="item">
                    <a href="https://www.facebook.com/conventkongresse" title="FACEBOOK" target="_blank">
                        <span class="icon-facebook icon"></span>
                        <span class="label">/conventkongresse</span>
                    </a>
                </li>
                                
                            
                                                                
                                                <li class="item">
                    <a href="https://twitter.com/conventkongress" title="TWITTER" target="_blank">
                        <span class="icon-twitter icon"></span>
                        <span class="label">@conventkongress</span>
                    </a>
                </li>
                                
                            
                                                                
                                                <li class="item">
                    <a href="https://de.linkedin.com/company/convent-kongresse-gmbh" title="LINKEDIN" target="_blank">
                        <span class="icon-linkedin2 icon"></span>
                        <span class="label">Convent Kongresse GmbH</span>
                    </a>
                </li>
                                
                        </ul>
            
        </div>
        <div class="quarter third grid-25 tablet-grid-50 hide-on-mobile">
            <div class="header">
                <h2>Kontakt</h2>
                <span class="separator"></span>
            </div>
            <ul class="contact">
                                <li class="item">
                                        <a href="mailto:info@convent.de">
                                        <span class="icon-email icon"></span>
                    <span class="label">info@convent.de</span>
                                        </a>
                                    </li>    
                                <li class="item">
                                        <span class="icon-telephone icon"></span>
                    <span class="label unlinked">+49(0)69 79 40 95 25</span>
                                    </li>    
                                <li class="item">
                                        <a href="http://convent.zeitverlag.de/de/newsletter/">
                                        <span class="icon-newsletter icon"></span>
                    <span class="label">Newsletter</span>
                                        </a>
                                    </li>    
                            </ul>
        </div>
        <div class="quarter fourth grid-25 hide-on-tablet hide-on-mobile">
            <div class="header">
                <h2>Veranstaltungen</h2>
                <span class="separator"></span>
            </div>
            <ul class="events">
                                <li class="item">
                    <a href="https://convent.de/de/veranstaltungen/mittelstandstage/mittelstandsforum-nordrhein-westfalen-2020/" title="5. Mittelstandsforum Nordrhein-Westfalen">
                                                <span class="date">26.11.2020</span>
                        <h3 class="title">
                                                                                    5. Mittelstandsforum Nordrhein-Westfalen
                        </h3>
                    </a>    
                </li>
                                <li class="item">
                    <a href="https://convent.de/de/veranstaltungen/zeit-events/zeit-fuer-bildung/" title="ZEIT für Bildung">
                                                <span class="date">30.11.2020</span>
                        <h3 class="title">
                                                                                    ZEIT für Bildung
                        </h3>
                    </a>    
                </li>
                                <li class="item">
                    <a href="https://convent.de/de/veranstaltungen/mittelstandstage/bayerischer-mittelstandstag-2020/" title="19. Bayerischer Mittelstandstag">
                                                <span class="date">08.12.2020</span>
                        <h3 class="title">
                                                                                    19. Bayerischer Mittelstandstag
                        </h3>
                    </a>    
                </li>
                            </ul>
        </div>
        <div class="mobile-half quarter mobile-grid-100 tablet-grid-100 hide-on-desktop">
            <ul class="contact hide-on-tablet">
                                <li class="item">
                                            <a href="mailto:info@convent.de">
                                        <span class="icon-email icon"></span>
                    <span class="label">info@convent.de</span>
                                        </a>
                                    </li>    
                                <li class="item">
                                        <span class="icon-phone icon"></span>
                    <span class="label unlinked">+49(0)69 79 40 95 25</span>
                                    </li>    
                                <li class="item">
                                            <a href="http://convent.zeitverlag.de/de/newsletter/">
                                        <span class="icon-newsletter icon"></span>
                    <span class="label">Newsletter</span>
                                        </a>
                                    </li>    
                            </ul>            
            <ul class="social-links">
                            
                                                
                                
                                <li class="item tablet-grid-33 mobile-grid-33">
                    <a href="https://www.facebook.com/conventkongresse" title="FACEBOOK" target="_blank">
                        <span class="icon-facebook icon"></span>
                    </a>
                </li>
                                
                            
                                                
                                
                                <li class="item tablet-grid-33 mobile-grid-33">
                    <a href="https://twitter.com/conventkongress" title="TWITTER" target="_blank">
                        <span class="icon-twitter icon"></span>
                    </a>
                </li>
                                
                            
                                                
                                
                                <li class="item tablet-grid-33 mobile-grid-33">
                    <a href="https://de.linkedin.com/company/convent-kongresse-gmbh" title="LINKEDIN" target="_blank">
                        <span class="icon-linkedin2 icon"></span>
                    </a>
                </li>
                                
                        </ul>            
        </div>
    </div>
    <div class="bottom">
        <div class="inner grid-container">
            <nav id="footerBottomNavigation" class="grid-100">
                <ul class="footer-menu menu">
        
    
    
        
    <li class="item">
        <a href="https://convent.de/de/pressekontakt/" title="Presse">Presse</a>
    </li>
    
        
    
    
        
    <li class="item">
        <a href="https://convent.de/de/datenschutz/" title="Datenschutz">Datenschutz</a>
    </li>
    
        
    
    
        
    <li class="item">
        <a href="https://convent.de/de/agb/" title="AGB">AGB</a>
    </li>
    
        
    
    
        
    <li class="item">
        <a href="https://convent.de/de/impressum/" title="Impressum">Impressum</a>
    </li>
    
</ul>

            </nav>
        </div>
    </div>
</footer>                  
            
        </div>

                <!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/convent.de\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"convent.de","cookiePath":"\/de\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"4","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["szm","google-analytics","google-analytics-zwei","matomo"],"marketing":[],"external-media":["openstreetmap","alexberlin","twitter","youtube","wwwblitzvideoserverde","slido","startvideostreamhostingde"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"szm":{"optInJS":"PCEtLSBJVlcgU1pNIDIuMCAtLT4NCjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0IiBzcmM9Imh0dHBzOi8vc2NyaXB0LmlvYW0uZGUvaWFtLmpzIj48L3NjcmlwdD4NCjwhLS0gRW5kIElWVyBTWk0gMi4wIC0tPg0KPCEtLSBTWk0gVkVSU0lPTj0iMi4wIiAtLT4NCjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4NCnZhciB3aW5kb3dXaWR0aCA9IE1hdGgubWF4KA0KICAgIGRvY3VtZW50LmRvY3VtZW50RWxlbWVudFsiY2xpZW50V2lkdGgiXSwgDQogICAgZG9jdW1lbnQuYm9keVsic2Nyb2xsV2lkdGgiXSwgDQogICAgZG9jdW1lbnQuZG9jdW1lbnRFbGVtZW50WyJzY3JvbGxXaWR0aCJdLCANCiAgICBkb2N1bWVudC5ib2R5WyJvZmZzZXRXaWR0aCJdLCANCiAgICBkb2N1bWVudC5kb2N1bWVudEVsZW1lbnRbIm9mZnNldFdpZHRoIl0NCik7DQp2YXIgb0lhbURhdGEgPSB7DQogICAgInN0IiA6ICgod2luZG93V2lkdGggPCAxMDI1KSA\/ICJtb2J6ZWl0IiA6ICJ6ZWl0b25sIiksDQogICAgImNwIiA6ICJ7eyB0cmFja2luZy5pdncuY3AgfX0iLA0KICAgICJzdiIgOiAoKHdpbmRvd1dpZHRoIDwgMTAyNSkgPyAibW8iIDogInt7IHRyYWNraW5nLml2dy5zdiB9fSIpLA0KICAgICJjbyIgOiAie3sgdHJhY2tpbmcuaXZ3LmNvIH19Ig0KfTsNCmlmICgndW5kZWZpbmVkJyAhPT0gdHlwZW9mIGlvbSkgew0KICAgIGlvbS5jKG9JYW1EYXRhKTsNCn0NCjwvc2NyaXB0Pg0KPCEtLS9TWk0gLS0+","optOutJS":""},"google-analytics":{"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTgzNDI4NzY5LTEiPjwvc2NyaXB0Pg0KPHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCg0KZ3RhZygiY29uZmlnIiwgIlVBLTgzNDI4NzY5LTEiLCB7ICJhbm9ueW1pemVfaXAiOiB0cnVlIH0pOw0KPC9zY3JpcHQ+","optOutJS":""},"google-analytics-zwei":{"optInJS":"PCEtLSBHb29nbGUgQW5hbHl0aWNzIC0tPg0KPHNjcmlwdD4NCihmdW5jdGlvbihpLHMsbyxnLHIsYSxtKXtpWydHb29nbGVBbmFseXRpY3NPYmplY3QnXT1yO2lbcl09aVtyXXx8ZnVuY3Rpb24oKXsNCihpW3JdLnE9aVtyXS5xfHxbXSkucHVzaChhcmd1bWVudHMpfSxpW3JdLmw9MSpuZXcgRGF0ZSgpO2E9cy5jcmVhdGVFbGVtZW50KG8pLA0KbT1zLmdldEVsZW1lbnRzQnlUYWdOYW1lKG8pWzBdO2EuYXN5bmM9MTthLnNyYz1nO20ucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoYSxtKQ0KfSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdodHRwczovL3d3dy5nb29nbGUtYW5hbHl0aWNzLmNvbS9hbmFseXRpY3MuanMnLCdnYScpOw0KDQpnYSgnY3JlYXRlJywgJ1VBLTgzNDI4NzY5LTEnLCAnYXV0bycsIA0Kew0KICAgIGFub255bWl6ZUlwOiB0cnVlDQp9KTsNCmdhKCdzZW5kJywgJ3BhZ2V2aWV3Jyk7DQo8L3NjcmlwdD4NCjwhLS0gRW5kIEdvb2dsZSBBbmFseXRpY3MgLS0+","optOutJS":""},"matomo":{"optInJS":"","optOutJS":""}},"external-media":{"openstreetmap":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"alexberlin":{"optInJS":"PHNjcmlwdD53aW5kb3cuQm9ybGFic0Nvb2tpZS51bmJsb2NrQ29udGVudElkKCJ3d3dhbGV4YmVybGluZGUiKTs8L3NjcmlwdD4=","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"wwwblitzvideoserverde":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInd3d2JsaXR6dmlkZW9zZXJ2ZXJkZSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"slido":{"optInJS":"PHNjcmlwdD53aW5kb3cuQm9ybGFic0Nvb2tpZS51bmJsb2NrQ29udGVudElkKCJzbGlkbyIpOzwvc2NyaXB0Pg==","optOutJS":""},"startvideostreamhostingde":{"optInJS":"PHNjcmlwdD53aW5kb3cuQm9ybGFic0Nvb2tpZS51bmJsb2NrQ29udGVudElkKCJzdGFydHZpZGVvc3RyZWFtaG9zdGluZ2RlIik7PC9zY3JpcHQ+","optOutJS":""}}};
/* ]]> */
</script>
<script src='https://convent.de/content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.9' id='borlabs-cookie-js'></script>
<script id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) { var script = document.createElement('script');
script.src = '//platform.twitter.com/widgets.js';
document.head.appendChild(script); },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","saveThumbnails":"1","thumbnailQuality":"maxresdefault","changeURLToNoCookie":"1","videoWrapper":"0","executeGlobalCodeBeforeUnblocking":"0"}},"wwwblitzvideoserverde": {"id": "wwwblitzvideoserverde","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}},"slido": {"id": "slido","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}},"startvideostreamhostingde": {"id": "startvideostreamhostingde","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}},"alexberlin": {"id": "alexberlin","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}},"wwwalexberlinde": {"id": "wwwalexberlinde","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>


                    <script data-main="https://convent.de/content/themes/nucleus/asset/script/build/build.min.js?ver=219def5fc25bc2010fa2e8ff5fb360abc92ec5a3" src="https://convent.de/content/themes/nucleus/asset/script/build/vendor/require/require-2.3.6.min.js"></script>
        
                             
                   
                    
    </body>
</html>